Тюнер STRONG 8500 пропал звук

Відповісти
rujnataliya
Повідомлень: 1
З нами з: 14 січня 2013, 19:09

Тюнер STRONG 8500 пропал звук

Повідомлення rujnataliya »

Тюнер работал 2.5 месяца и пропал звук.Пробовал на другом тв. тоже самое.Что делать?Гарантийный талон не оформлен. :cry: :cry: :cry: :cry: :cry: :cry: :cry:


Аватар користувача
Олег Бондаренко
Администратор
Повідомлень: 5574
З нами з: 21 лютого 2012, 19:58
Дякував (ла): 60 разів
Подякували: 82 рази

Re: Тюнер STRONG 8500 пропал звук

Повідомлення Олег Бондаренко »

Где брали тюнер?


Аватар користувача
skrudjik
Новичок
Повідомлень: 17
З нами з: 21 серпня 2012, 09:50

Re: Тюнер STRONG 8500 пропал звук

Повідомлення skrudjik »

rujnataliya писав:Тюнер работал 2.5 месяца и пропал звук.Пробовал на другом тв. тоже самое.Что делать?Гарантийный талон не оформлен. :cry: :cry: :cry: :cry: :cry: :cry: :cry:
А попробуйте подключить другим шнуром, может тюльпаны не исправны.


mihstep
Повідомлень: 1
З нами з: 14 серпня 2012, 19:12

Re: Тюнер STRONG 8500 пропал звук

Повідомлення mihstep »

Добрый вечер. Тоже самое - пропал звук. Работал нормально пару месяцев. Иногда звук появляется и снова пропадает. Уже и разными шнурами подключал и на разных телевизорах. Что интересно, при подключении колонок - звук идет нормально без всяких перебоев. В чем может быть проблема.


Аватар користувача
Олег Бондаренко
Администратор
Повідомлень: 5574
З нами з: 21 лютого 2012, 19:58
Дякував (ла): 60 разів
Подякували: 82 рази

Re: Тюнер STRONG 8500 пропал звук

Повідомлення Олег Бондаренко »

если есть проблема, обращайтесь в сервис - там разберутся


genatok
Повідомлень: 1
З нами з: 13 серпня 2012, 08:55

Re: Тюнер STRONG 8500 пропал звук

Повідомлення genatok »

Тюнер работал 6 месяцев и пропал звук. Пробовал на другом тв. тоже самое. Шнуры не причем, перепробовал все шнуры!!!


Аватар користувача
Олег Бондаренко
Администратор
Повідомлень: 5574
З нами з: 21 лютого 2012, 19:58
Дякував (ла): 60 разів
Подякували: 82 рази

Re: Тюнер STRONG 8500 пропал звук

Повідомлення Олег Бондаренко »

genatok писав:Тюнер работал 6 месяцев и пропал звук. Пробовал на другом тв. тоже самое. Шнуры не причем, перепробовал все шнуры!!!
Там вылетела плата которая отвечает за звук, попробуйте через HDMI должен работать звук (были случаи что по всем выходам нет его)
Только в ремонт в СЦ, сами не решите проблему.


Відповісти

Повернутись до “Strong SRT 8500”